Kakao i ConnectLive Q&A 게시판

2.7.11 버전 시뮬레이터 실행이 되지 않네요

x86_64 simulator 용 바이너리가 누락된거 같습니다.

현재 x86은 지원하지 않습니다.

ios github 커밋 로그 보니 이틀 전에 수정했네요. 너무 빨리 테스트해본 제 잘못인 듯 합니다.