Community

iOS 13 지원은 언제 가능해지나요?

Xcode 11.0에서 빌드를 해보니 Swift 5.1 지원이 필요하다고 에러가 발생하고 있습니다.

당장 급한 것은 아니지만 언제 SDK 업데이트가 되는지 궁금해요.

현재 sdk내부에서 사용하는 외부 라이브러리도
xcode 11이 지원이 되어야하기에 내부적으로 정확한 일정을 계획하고 있지는 않습니다.
우선 라이브러리들이 xcode 11을 지원하고 나면 정확한 일정을 계획할 수 있을 것 같습니다.
감사합니다.

네 알겠습니다. 감사합니다~